Технические требования Jason

Поддерживаются следующие операционные системы с графическими подсистемами.

  • Linux Red Hat Enterprise 4, 5 or 6
  • Linux SuSE 11.x, Enterprise (SLES10)
  • Windows (32 & 64 bit) – XP SP3, Vista, Windows 7
  • Необходим графический ускоритель NVIDIA